Aller au contenu



Photo

Moteur Ou Carte De Gestion Hs ?


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 JuBdr

 
JuBdr

    crash

  • Stagiaire
  • Pip
  • 6 messages
 

Posté 18 mars 2018 - 05:09

Bonjour à tous, 

 

je me permet de poster aujourd'hui car, malgré des recherches sur le forum et google, je ne trouve pas de réponse claire à  mon problème.

 

J'ai acheté récemment un blade 180Qx en RTF.

J'en suis très content et limite étonné de la résistance de celui ci après les crash que je lui fait subir.

Aujourd'hui, après une sortie en extérieur, j'ai l'un de mes moteurs qui ne tourne plus.

Cela est arrivée apres le changement de batterie. J'ai retirer la batterie déchargé, attendu environ 5 minutes et rebranché une batterie pleine.

Les trois moteurs se sont mis en route mais pas celui ci. J'ai vérifier et il n'y avais pas d'herbe ou de terre empêchant l'entrainement du moteur.

 

C'est le moteur arrière droit. Depuis quelques sorties, j'avais remarqué que celui ci avait du mal à s'amorcer mais en vol je n'avais aucun problème et je n'ai pas pris le problème au sérieux.

 

Mon drone à environ 1 mois et j'aimerai le réparer assez vite afin d'en profiter à nouveau.

Etant donné que le problème survient maintenant, je ne souhaite pas l'envoyer en garantie car j'estime que cela est de ma faute et que j'aurai du le renvoyer immédiatement.

 

En rentrant de la sortie, j'ai donc pris un multimètre et tester (depuis les prises sur la cartes/contrôleur) les moteurs. J'ai de la résistance dans les 3 autres moteurs mais pas dans celui qui ne tourne pas.

 

Je pense que mon soucis est donc seulement le moteur mais étant néophyte dans le domaine du modélisme, je me demande si la carte peut être à l'origine de ce défaut? 

 

En effet, vue qu'avant mon problème le moteur avait déjà du mal à se lancer, je me pose la question.

 

Je sens clairement une résistance quand je fait tourner l'hélice par rapport aux autres moteurs.

 

J'ai lancé beaucoup d'infos dans le désordre mais voila l'ensemble des données que j'ai aujourd'hui.

 

Dans l'attente de vous lire  :)

 



#2 the guitar hero

 
the guitar hero

    Joueur de guitare

  • MODOS
  • 20 597 messages
  • Pays54
 

Posté 18 mars 2018 - 07:51

je dirais bien moteur hs, pour le confirmer, inverse le moteur arrière droit avec l'avant gauche . bon, si tu sens une resistence verifie la roue crantée, il se peut qu'elle ait sauté ou que des dents soient cassées


Un pneu, c'est comme un string : quand on voit la corde, on est tout près du trou


#3 TIVOLI90

 
TIVOLI90

    premier vol

  • Membres FAQ-Drone
  • PipPipPip
  • 57 messages
  • PaysFRANCE (90)
 

Posté 18 mars 2018 - 09:07

bonsoir,

Pour un test par élimination, je pense que TGH n'a pas tord, inverse les moteurs... Après tu peux aussi avoir un problème mécanique sur ton moteur (roulement) qui le rend plus dur a tourner ce qui expliquerait tes observations d'avant. Un moteur qui a grillé se sent "au nez" en comparant avec les autres (vernis d'imprégnation brûlé du bobinage sent mauvais et change de couleur).

PS : je bosse dans les moteurs électriques... Mais pas dans les miniatures LOL !!!



#4 blitz

 
blitz

    NoticesMan

  • MODOS
  • 13 550 messages
 

Posté 18 mars 2018 - 09:11

je dirais bien moteur hs, pour le confirmer, inverse le moteur arrière droit avec l'avant gauche . bon, si tu sens une resistence verifie la roue crantée, il se peut qu'elle ait sauté ou que des dents soient cassées

:plus-un: tu inverse les moteurs et tu aura ta réponse immédiatement....

 

 

 

Ps 1 goute d'huile, avec une seringue, sur les bagues des moteurs de temps en temps ça ne fait pas de mal.... :)


Envoyé de mon clavier en utilisant mes doigts

#5 JuBdr

 
JuBdr

    crash

  • Stagiaire
  • Pip
  • 6 messages
 

Posté 19 mars 2018 - 10:41

Tout d'abord merci à tous pour vos réponses.

 

Je suis en déplacement et je n'ai pas mon drone sous la main pour deux semaines mais j'effectuerais l'inversion de moteurs dès que possible.

Néanmoins, une pâte blanchâtre est sur les 4 connecteurs, est-ce de la colle? Si oui, dois-je forcer pour la retirer? 

 

Pour les roues crantés, elles sont toutes légerements noirs suite à l'utilisation mais pas de vrille particulière. 

Je sentirai le moteur pour vous tenir informés ;) 



#6 JuBdr

 
JuBdr

    crash

  • Stagiaire
  • Pip
  • 6 messages
 

Posté 31 mars 2018 - 06:46

Après deux semaines sans mon drone, j'ai pu identifier la panne.
Pour finir c'est bien le moteur.
Après avoir inversé le moteur avec un autre, il ne tournai pas.
Merci à tous pour votre contribution !

Envoyé de mon MI 5s Plus en utilisant Tapatalk




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)