Aller au contenu



Photo
- - - - -

Spektrum Ix12 (Bug ? )


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1 countryman

 
countryman

    super voltigeur

  • Membres FAQ-Drone
  • PipPipPipPipPipPipPip
  • 476 messages
  • Paysfrance
 

Posté 13 août 2018 - 01:25

bonjour, sur ma IX12 spektrum j'ai perdu les " alertes de minuteries " sur le compteur 1, donc au lieu d'avoir des paramètres j'ai une page blanche, si quelqu'un voit de quoi je parle ou a eu ce problème ça m'arrangerai, alors ceux qui comme moi aiment bien rire me diront eh bien prends le n°2 ( c'est ce que j'ai fait ) mais j'aimerais bien qu'elle marche normalement, voilà bien sur les mises à jour sont faites. bye bye et vive la rentrée !  :ssv:


laisse passer l'orage !  


#2 Eric51200

 
Eric51200

    Antenne Man

  • MODOS
  • 14 300 messages
  • PaysFrance
 

Posté 13 août 2018 - 07:55

Bonjour Roger,

 

Avant de répondre une banalité, pourrait tu mettre quelques photos concernant la programmation du chrono 1 ?


"Hardwired To Self Destruct"


#3 countryman

 
countryman

    super voltigeur

  • Membres FAQ-Drone
  • PipPipPipPipPipPipPip
  • 476 messages
  • Paysfrance
 

Posté 13 août 2018 - 11:55

salut mon gamin, alors voila l'écran 1ere photo en bas à droite tu choisis alertes de minuteries et tu obtiens les paramètres de la photo 2, photo 3 c'est ce qui m'arrive un écran blanc, donc il y a un couac! et voilà éric mais je n'ai pas encore pris contact avec spektrum, à plus et merci

Fichier(s) joint(s)


laisse passer l'orage !  





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)