Jump to content

Search the Community

Showing results for tags '-Problème de retour vidéo'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Communauté
    • A lire obligatoirement
    • Informations
  • Forums
    • Drones
    • Voitures RC
    • Autres modeles RC
    • Atelier des images
    • Imprimantes 3D
    • Les petites annonces

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Pays


Interêts

Found 1 result

  1. Bonjour, J'ai reçu mon 501 depuis quelques jours, il vole très bien, mais j'ai quelques soucis avec le retour vidéo sur l'émetteur. Je m'explique : - Emetteur et drone allumé, moteurs à l'arrêt : image normale, même en secouant le drone ou la télécommande. - Avec moteurs en marche : image stable à l'arrêt, puis en début d'élévation l'image est rayée horizontalement par de grosses barres blanches lorsque le drone bouge, lorsqu'il est proche. En position stable l'image est normale. - A quelques mètres de distances l'écran devient "noir" ???? - J'ai bien changé de fréquence mais peu de résultats valables (l'écart entre mini/maxi étant faible) Questions : - Serait ce un problème de mise à jour ? - Un problème connectique (fil dessoudé) ? Merci d'avance pour vos bons conseils
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.