Jump to content
yoannannecy

NANO QUI CLIGNOTTE ET NE DÉMARRE PAS.

Recommended Posts

Bonjour

J'ai acheté un petit nano et je n'arrive plus à démarrer.

La télécommande fait une intermittence de double led rouge et le drone clignotte.

Mais rien à faire.

Quelqu'un peut m'aider

Merci

Share this post


Link to post
Share on other sites

Ps : la batterie est chargé à fond et j'ai changer les piles 2 fois de la télécommande donc ce n'est pas la batterie. Et j'essaie de le recalibrer mais rien à faire ???

Share this post


Link to post
Share on other sites

Bonsoir,

peut tu préciser le model que tu as, cela pour aider à trouver une réponse je pense.

 

Envoyé de mon SM-A300FU en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Bonjour yoannannecy,

 

T'es conexion interne dans ton nano sont ils bien branchés ?

 

 

 

 

Envoyé de mon SM-A300FU en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Bonjour à tous,excusez moi pour ma réponse tardive, je l'ai démonté j'ai tout rebranche et calibré Tout est rentré dans l'ordre :) !! En tout cas je trouve ce nano super !!! Vachement maniable et performant malgré sa petite taille !

Je l'emporte partout avec moi un vrai joujou sportif

Share this post


Link to post
Share on other sites

Bonjour à tous,excusez moi pour ma réponse tardive, je l'ai démonté j'ai tout rebranche et calibré Tout est rentré dans l'ordre :) !! En tout cas je trouve ce nano super !!! Vachement maniable et performant malgré sa petite taille !

Je l'emporte partout avec moi un vrai joujou sportif

Ah tant mieux si tu l'apprécie :) après l effort le réconfort comme on dit ;)

 

Bon vol à toi :)

 

 

 

Envoyé de mon SM-A300FU en utilisant Tapatalk

Share this post


Link to post
Share on other sites

bonjour excusez moi j'en profite pour exposer mon probleme qui est similaire au tient, j'ai un hubsan x4 h107p et j'ai fait 5 vol sans probleme.mais depuis il ne veut plus s'appairer a la radiocommande, j'ai tenté toute les procedure qui existe mais rien. la radiocommande led clignote rouge et vert sur l'ecran on peut voir le niveau de batterie/logo hubsan/mode2. le drone quand a lui clignotte bleu a l'avant et led rouge a l'arriere reste fixe.

J'ai tout demonté et tout a l'air bien soudé. si quelqu'un pouvait m'aider merci d'avance

Edited by vincent gogard

Share this post


Link to post
Share on other sites




×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.