Jump to content

Vince67190

Stagiaire
  • Content Count

    8
  • Joined

  • Last visited

  1. Hello, des idées pour me dépanner? merci
  2. Hello, Alors j'ai défait tous les connecteurs que j'ai trouvé (moteurs + carte mère + liaison entre carte mère + carte capteurs US + mis nettoyant contact et tout remonté ça n'a rien changé Le lien vers l'accu que j'ai acheté : https://fr.aliexpress.com/item/1005002551835279.html?spm=a2g0o.order_list.0.0.4b035e5b8QRGxg&gatewayAdapt=glo2fra Carte mère :
  3. Elle n'est pas allumée. Suite à ton message, j'ai réessayer de le mettre en fonctionnement. J'ai branché un ancien accu 1000mAh chargé (tension de 11,3V) et là l'initialisation des moteurs a eut lieu (mise en place des rotors à une position fixe), la Led système s'est allumée rouge, puis vert et les leds moteurs sont restées en rouge fixe. J'ai essayé de connecter mon smartphone au wifi : je vois bien le réseau wifi Airdrone mais impossible de me connecter (adresse IP impossible à lire) Puis je remets le nouvel accu de 1500mAh chargé (tension 12,4V) et là : pas d'initialisation des moteurs, les leds moteurs restent fixes rouge et la led system ne s'allume pas et pas de réseau wifi. Je me demande si la tension de 12,4V n'est pas trop importante et ne met pas en défaut la carte mère... Depuis le début même avec les anciens accus d'origine chargés, la connexion était assez hératique, de même que l'initialisation des moteurs, mais en essayant 2, 3 fois ça finissait par fonctionner. C'est courant ce renouvellement de tentatives pour le rendre fonctionnel ou pas? Il y a moyen d'acheter une nouvelle carte mère et de la changer?
  4. Merci, mauvaise expérience pour moi car il est tombé en panne... J'espère que ce n'est pas grand chose
  5. bonjour Eric même problème avec une ancienne batterie chargée J'ai mesuré pour la nouvelle batterie une tension de 12,4V Les Leds sont rouges fixes
  6. Salut à tous, je viens de récupérer un drone Parrot AR 2.0, j'ai installé l'appli AR Free Flight sur un smartphone Android et ça fonctionnait plutôt pas mal mais avec une autonomie pas terrible 5-10 mins) du fait des anciens accus J'en achète un plus puissant 1500mAh, mon, fils le fait fonctionner une fois avec sans problème. Qques jours plus tard, je recharge l'accu et je veux mesurer la nouvelle autonomie et là les leds des moteurs restent rouges, pas d'initialisation au bout de 10 mins et le drone ne crée pas de réseau wifi donc impossible au smartphone de se connecter. J'ai le même problème si je fait un Reset ou un Unpair (boutons sous le drone) Comment je peux savoir où est le problème? Merci pour vos retours
  7. Hello, Vince d'Alsace, je viens de récupérer un drone Parrot AR 2.0 que l'on m'a donné et je viens rechercher des infos sur ce forum que je ne trouve pas sur le net afin de le dépanner. Au plaisir d'échanger avec vous Vince
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.