Jump to content

Alsaco

Membres FAQ-DRONE
  • Content Count

    2,698
  • Joined

  • Last visited

  • Days Won

    36

Everything posted by Alsaco

  1. Salut Merci pour l'infos, faut donc que je règle mon problème de gyro, ou je vol de travers
  2. Salut, Nouvelle essai, Initialisation toujours à l’envers, démarrage des moteurs, gps ok, décollage et petit vol, vraiment petit pas trop confiance pour le moment. Impossible de faire un stationnaire sans utilise le manche profondeur vers l'avant je doit vachement compensé
  3. Salut, Merci pour vos suggestion, aujourd'hui test de vol et impossible de faire la mise en route. Voila les dernières infos.
  4. Salut, Et bon vol sur le forum.
  5. Salut, Je ne pense pas la piste électromagnétique? mais j'ai réussi a le faire décoller l'initialisation a l’envers, pas de vrai vol juste un petit stationnaire en mode vert et bleu. Par contre le voyant clignote en en vert ou bleu ou rouge alors qu'il devrais être fixe. Merci pour votre aide comme d'habitude..................................... Bientôt le vol et je ferais une vidéo..................
  6. Voila mon garage crawler,
  7. Salut, et bon vol sur le forum.
  8. Salut, je vous présente mes engins Mon TRX4 que certain ont connus en sortit boite En 2017/18 Cross rc KC6 Wraith SCX24
  9. Salut, bastounnet ton QX fait la même chose ?
  10. Salut, Alors j'ai réussi à faire tourné les moteurs, à faire mumuse avec les gaz mis le bruit des moteur et de l'ensemble de l'appareil de rassure pas trop. pour le faire démarrer le blade à l’envers donc la led clignote vert ou bleu ou rouge...... Et j'essai j'essai et il démarre je comprend pas trop....................................................... Et vous?
  11. Alsaco

    greg76

    Salut et bon vol sur le forum.
  12. Salut, Après avoir fait le réglage du capteur de pression, j'ai rallumé le qx et comme je l'avais en main je les retourné pendant son initialisation et voila qu'il devient bleu clignotent. Je l’éteint j'allume la radio le qx et rouge avec les trois bip, je le coupe refait la manip et vert clignotent, je le passe en bleu, rouge, mauve super content ou presque mais les moteurs ne démarre pas et quand je coupe et le rallume, bip, bip, bip voila les dernier test .
  13. Salut, merci pour la vidéo je la connais, ma question était si je peux testé le capteur de pression, voir si il est hs.
  14. J'ai écrit à Bastounnet en MP il à toujours pas identifié le problème
  15. Y a un moyen de testé le capteur de pression?
  16. Salut, Pas de probléme de trim et le 350 ne passe pas en mode affectation . Merci de venir à mon aide
  17. salut, Après 3 ans de mise au placard du drone et hélico j'ai décidé de ressortir mon drone, il a les même symptôme que celui de bastounnet malheureusement je ne connais pas le fin mot de l'histoire. quelqu'un peut'il m'aider? Content de revenir sur se formidable forum.
  18. Alsaco

    Batterie 3S

    salut, Et encore 6 mois de plus, bonne et heureuse année à tous pour 2019, et bien non batterie pas vendue je la garde pour faire des testS.
  19. Alsaco

    Batterie 3S

    Salut, merci au modos de fermé la page................
  20. Salut, Avec les jantes en alu et au treuillage.
  21. Alsaco

    Batterie 3S

    Salut Ok merci pour l'info ????
  22. Alsaco

    Batterie 3S

    Salut, je suis d'accord avec toi Blitz mais j'ai aussi l'électronique de ma télécommande qui ne doit pas dépasser 11,1v Le treuil Zeon de warn supporte plus 11,1v ou pas J'ai maintenant une 7,4v qui va très bien avec l'ensemble
  23. Alsaco

    Batterie 3S

    Salut, Il te le marque Warning max 11.1V................................mais trop tard, j"aurais éventuellement pu mettre un bec mais bon.
  24. Alsaco

    Batterie 3S

    Salut, tout simplement que les treuils tourne pour leurs majorité à 7,2v Certains tourne à 11,1v mais pas plus, une batterie à 12,7v voilà En plus mon komodo tourne déjà à 7,2v
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.