Jump to content
Mitsuyota81

Problème bebop 1

Recommended Posts

onsoir a tous! Je rentre juste dans la communauté bebop avec la réception de mon drone aujourd'hui. Mais ça aurait pu être mieux car a peine reçu il ne décolle pas... Et je comprend pas. Impossible de le commander a partir de mon skycontroller. Ça marche pas. Pourtant a partir de mon téléphone avec freeflight pro je peux. J ai connecté le skycontroller a ma télé par le HDMI, et lorsque je je sélectionne le drone pour les connecter entre eux, j'ai un message " sending all setting " avec un cercle qui tourne... Donc pour résumer, avec le skycontroller, j'ai bien les lumières qui clignotent, puis se fixent. La Wi-Fi est a fond, la batterie skycontroller aussi mais le drone lui est en rouge et rien ne se passe avec le bouton de décollage, et rien avec l appli freeflight pro. J ai pensé a une batterie naze, mais en les inversant j'ai exactement la même chose. Je comprend rien 

Share this post


Link to post
Share on other sites

Sur la dernière photo le niveau de la batterie était faible ; le problème venait peut-être de là.

Quant à ta remarque désobligeante sache que l'on fait de notre mieux pour répondre aux questions qui nous sont posées et nous manquons parfois de temps ou d'éléments pour répondre à toutes les questions.

Nous sommes tous des bénévoles et nous participons à la vie du forum par plaisir et/ou intérêt. Ta question ne date pas de plusieurs jours et un peu de patience aurait été appréciée. Ce n'est pas parce qu'une question est posée que l'on doit y répondre dans la minute. Un forum est lieu de partage et de convivialité et non un supermarché où l'on vient poser sa question en attendant une réponse dans les minutes qui suivent. 5 messages à ton actif et tu viens nous pourrir ? C'est un peu exagéré !

Maintenant, si le forum ne te convient pas , rien ne t'empêche d'aller voir ailleurs où tu seras certainement mieux servi.

A bon entendeur :)

Share this post


Link to post
Share on other sites

Excusez moi mais pour me dire que c'est pas posté au bon endroit, j ai vite eu une réponse et là même pas la moindre piste et pourtant des vues. Bref pour ceux qui rencontrerons le même soucis, aucun rapport avec la batterie, mais des bugs entre fireware. C'est l appli freeflight pro qui fou le bordel. il faut se démerder pour faire passer les mise a jour par le téléphone.

Share this post


Link to post
Share on other sites

Nous sommes quelques uns à accueillir les nouveaux arrivants et leur souhaiter la bienvenue sur le forum. Tout nouvel arrivant est censé lire la charte du forum qui explique son fonctionnement. Pourquoi faisons nous ce genre de réponse ? Parce que nous estimons que chaque chose doit être à sa place et que les différents sujets doivent catégorisés afin que tout le monde puisse accéder aux questions et/ou informations et s'y retrouver par la suite.

Contrairement à toi, nous mettons un peu de tact dans les réponses de ce genre et nous indiquons poliment que ce n'est pas le bon endroit.

il y a 30 minutes, Mitsuyota81 a dit :

Excusez moi mais pour me dire que c'est pas posté au bon endroit, j ai vite eu une réponse et là même pas la moindre piste et pourtant des vues. Bref pour ceux qui rencontrerons le même soucis, aucun rapport avec la batterie, mais des bugs entre fireware. C'est l appli freeflight pro qui fou le bordel. il faut se démerder pour faire passer les mise a jour par le téléphone.

Tu as répondu pendant que je regardais de mon côté pour t'apporter quelques éléments de réponse ; il faut accepter que certaines réponses ne soient pas instantanées pour les raisons évoquées plus haut.

Il n'empêche que sur la photo transmise, le niveau de la batterie est faible...

Share this post


Link to post
Share on other sites

Le niveau de batterie ne correspond pas du tout a la réalité du fait que le skycontroller ne se connectait pas du tout au bebop. J y ai pensé mais perdu en inversant les deux résultats identiques

Share this post


Link to post
Share on other sites
Il y a 14 heures, Eric51200 a dit :

je vais demander ton bannissement pour manque de respect envers le forum

c'est fait, ça à été plus long que prévu car j'étais en RTT hier soir et qu'il n'y avait pas urgence

:icon_resolu:

 

ps : mais si vous regardez bien :

- message posté n'importe où (je vais déplacer)
- c'est un copier/collé d'un message posté ailleurs et il à même pas su le faire correctement
etc...

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.




×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.